apache 2.2.12 vc9 + php 5.3.0 vc9 for wampserver

Hello everybody, it’s been a while.
Just a quick post to say that I released some packages for wampserver to use vc9 binaries of apache and php 5.3.
You can find more information on the wampserver forum.



comments powered by Disqus

28/07/2009